A sound issue with GM

While in multi-player, how do I turn off all other players’ sounds and leave only mine? Is there any command for that? Thanks in advance

Solved

Are you trying to mute?

I want to hear my own sounds, but not to hear other players’ sounds. Mute would disable all sounds, therefore it wouldn’t work =/

No you cannot’