Admin-Plugin!

Hello, it’s me again! :smiley:

I need the latest ulx-plugin. Would be cool if you can give me a link.

http://ulyssesmod.net/ulx/trunk