adv dupe now working

I made this fort for a deathmatch server and when I try to dupe it I get this.

includes\util.lua:168: attempt to call method ‘IsValid’ (a nil value)

Anyone know what that means and how to fix it?

Make sure you’re using the latest SVN version of Advanced Duplicator.
SVN Tutorial: http://www.facepunch.com/showthread.php?t=688324