Can't Noclip in Multiplayer

For some reason now, whenever I make a multiplayer server noclip doesn’t work. I hit V to no success and manually typed noclip into the console. Nothing is working. It works in SinglePlayer, but I don’t know why it won’t work in Multiplayer.

Type into console: sv_cheats 1

If you’re the owner of the server, enter “sbox_noclip 1” into the console. This should enable it by default.

I’ve done that…

[editline]08:48PM[/editline]

Okay thanks smallfry.