Console Error since the last Garry's Mod Update...

Hi,
i wanted to update my addon but the last Garry’s Mod update print a error not coming of my addon.
Can you help me ?

The error print into the console :


[ERROR] lua/includes/modules/notification.lua:175: bad argument #1 to 'SetText' (string expected, got nil)
  1. SetText - [C]:-1
   2. SetText - lua/includes/modules/notification.lua:175
    3. AddLegacy - lua/includes/modules/notification.lua:79
     4. AddNotify - gamemodes/sandbox/gamemode/cl_notice.lua:4
      5. unknown - LuaCmd:1

(i dont have SetText with no string)

Does this happen if you put -noworkshop -noaddons in your Steam Launch Options?

I will try it ^^

[editline]15th October 2016[/editline]

The problem is still here. I don’t have the addon by the workshop, i created it and before the last update it worked