DarkRP error

Hi,

I’m using DarkRP and get this error:
ERROR: Hook ‘HookIntoULX’ Failed: [gamemodes\darkrp\gamemode\darkrp\fadmin\access\sv_int.lua:148] attempt to call field [SetGroupInheritance] <a nill value>

Please help!
Josh

[editline]4th March 2011[/editline]

Just a small bump; I’m finding this a real issue.

Make sure you have both the DarkRP SVN and the ULX SVN updated.