DarkRP ULX Godmode

Every time I restart my Garry’s Mod server I have to disable god mode through ULX. Otherwise players cannot deal damage to each other. I have tryed typing sbox_godmode 0 in console but it does not save to the server. I can’t seem to find a settings file in ULX so I can edit the default settings be sbox_godmode 0 instead the current default being sbox_gamemode 1. Anyone know how I could do this?

sbox_godmode 0 in your server.cfg

Goto garrysmod/cfg/server.cfg, open it in notepad++ or notepad, and add this.

sbox_godmode 0

boom, done.