Disable MOTD

Hello,

first of all I searched at google and found a instruction, that I have to change showMOTD in the config file of ulx from 1 to 0, but nothing happened. The MOTD
is shown anyway. Does anyone have a solution for that? I read that I can delete the ulx_motd.lua , but where I can find it?

Thanks for answering!!!

Type !menu and look in the settings, there’s an option that you can show the normal MOTD, or show a webpage. There’s also an option to disable it as a whole.