[ERROR] LuaCmd:1: Couldn't load module library!

I am getting this error since I formated my computer. I’ve also installed the c++ redist for 2012 and 2010.

What module are you trying to load?