False Message Saying "CSS incorrectly installed"

I know I need to update DarkRP for this to get fixed but I was wondering if I could fix it manually? Where would I need to edit the file to get this message removed?

Because it detects it’s in the OB folder when there is a new mount.cfg, is there a way I can re-route that to it?

Solved.

Yeah, seriously. Not to be rude at all, but more blunt; either learn lua to fix it yourself or update. Outdated versions are not supported.