GMPU is going whit this error:

DO NOT REPLY!!! :smiley: *Hey :smiley:

I hope someone can help me whit this error, i got it in gmpu when i started to publish my content…

ERROR:
[Not allowed by whitelist]
lua/aass_client.lua
lua/aass_cmd.lua
lua/aass_config.lua
lua/aass_debug.lua
lua/aass_default_config.lua
lua/aass_plugins.lua
lua/aass_res.lua
lua/aass_server.lua
lua/aass_shared.lua

There is a full list of this!
Not only for lua/ also for material/ models/…
I need help :confused:

Please help!*


(User was banned for this post ("Help & Support" - Orkel))

wtf is gmpu

gmod publish - workshop publisher