Head Bobbing

Hey one of my friends have the problem with the head bobbing after 10min he have a headache
and i see more threads with that at steam forum
please add an option to disable this! :slight_smile:

I think they fixed this on the experimental branch or somenthing like that. I remember there was a trello card about this few months ago.

You can now change the fov. It may help your friend a little bit <3.

but in the old one there is no option
and i want to set it off too (on both versions)

The old version’s not being updated anymore, so that’s likely never to happen.