How do I make ULX Commands silent

I cant figure out how to make ulx commands silent. If i type in something like !bring or something like that it shows up in the chat is there a way to make it so only admins can see the commands?

Go into the gui, go to settings, then click on Server, then on ULX Command/Event Echoes and select the top drop down box on the right, then select “Do not echo admin commands”.

Is this in game or do I go into >addons\ulx\lua\ulx\xgui\settings or where thats not explaining enough

In game.

thanks I got it