How to disable mouse accel ingame?

It is really throwing off my aim, perhaps a launch option of something in the cfg files? I have not found anything yet.