How to disable ULX motd?

Hello everyone, I was wondering how do I disable the ULX motd?

Delete the file: “ulx_motd.lua”

You could also set “ulx showMotd” to 0 in the ulx config file.

The awquadnes when you delete the ulx_motd.lua but it still displays :confused: Hmmm - Where is this configure file? - Thanks

Uncheck “Show MOTD” in the XGUI settings menu.