how to give awarn warn permission with fadmin

title says it all

only compatible with ULX/Evolve/Maestro/ServerGuard

Source:
https://scriptfodder.com/scripts/view/629/awarn2-warning-module