Need Help when i spawn Vehicles or Weapons

When i Spawn Vehicles or Weapons i Become a Lagg and the Server Too

This is in the Console

ServerLog: [FAdmin] Skill.exe (STEAM_0:0:76976656) Attempted to switch noclip
ServerLog: [FAdmin] Skill.exe (STEAM_0:0:76976656) Spawned a prop_vehicle_jeep
ServerLog: [ULX] Skill.exe<STEAM_0:0:76976656> spawned vehicle models/tdmcars/bug_eb110.mdl
Skill.exe<STEAM_0:0:76976656> spawned vehicle models/tdmcars/bug_eb110.mdl
WAC Aircraft is not installed!
[Photon] No .VehicleTable present, assuming models/nova/jeep_seat.mdl is a(n) Jeep Seat.
ServerLog: [FAdmin] Skill.exe (STEAM_0:0:76976656) Gave himself a fas2_m3s90
Giving Skill.exe a fas2_m3s90
ServerLog: [FAdmin] Skill.exe (STEAM_0:0:76976656) Attempted to pick up a fas2_m3s90
ServerLog: [FAdmin] Skill.exe (STEAM_0:0:76976656) Gave himself a fas2_mp5a5
Giving Skill.exe a fas2_mp5a5
ServerLog: [FAdmin] Skill.exe (STEAM_0:0:76976656) Attempted to pick up a fas2_mp5a5
WAC Aircraft is not installed!

And This :

ServerLog: [FAdmin] Skill.exe (STEAM_0:0:76976656) Spawned a prop_vehicle_jeep
ServerLog: [ULX] Skill.exe<STEAM_0:0:76976656> spawned vehicle models/tdmcars/mer_ml63.mdl
Skill.exe<STEAM_0:0:76976656> spawned vehicle models/tdmcars/mer_ml63.mdl
[Photon] No .VehicleTable present, assuming models/nova/jeep_seat.mdl is a(n) Jeep Seat.
[Photon] No .VehicleTable present, assuming models/nova/jeep_seat.mdl is a(n) Jeep Seat.
[Photon] No .VehicleTable present, assuming models/nova/jeep_seat.mdl is a(n) Jeep Seat.


(User was banned for this post ("Wrong Forum" - Bengley))

ive removed Photon than i becamed this

MDLCache: TDMCars\bmw_340i.mdl uses a different model version to the engine (got 49, expected 48)