Need help with Props physics

Hi guys,
I need help for my TTT server i set up a few days ago:

I set everything up and mounted the CS:S files in my mount.cfg



"mountcfg"
{
	"cstrike"	"/home/steam/gmod/garrysmod/addons/SourceContent"
	// "tf"			"C:\mytf2server	f"
}

after i load a new map my console posts following things:


Map file wasn't found, copying it from addon..
PREP OK
Map file wasn't found, copying it from addon..
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/wood_table.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/food_stack.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/food_stack.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/caseofbeer01.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/caseofbeer01.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/de_train/de_train_securityguard.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/caseofbeer01.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/caseofbeer01.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/footlocker01_closed.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/wood_table.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/wood_table.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/footlocker01_open.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/footlocker01_closed.mdl)
SOLID_VPHYSICS static prop with no vphysics model! (models/props/cs_militia/footlocker01_closed.mdl)

Some props have now no physics and can be passed
can someone help me to fix this?