nutscript 1.0

does anyone have a link for nutscript 1.0

No, use 1.1

thats 1.1 potato i need 1.0 desperatly

[editline]31st January 2016[/editline]

better plugins on 1.0