[PW] You don't have Permissions to use this command! (Garrys Mod)

When I try to type in chat I get this error on the bottom right side of my screen- [PW] You don’t have Permissions to use this command!

I was wondering what that meant and how to fix that.

Only superadmins can type in chat.

Uninstall or reconfigure whichever mod is causing that, “PW” is your clue to the mod name.

Where would I find that because I do not think it is named [PW] or PW?

Nobody has any idea what you have installed. You’ll have to figure out which addon is causing this. Disable each one until you do.

Alright this is solved

If anyone has this problem it is most likely your perma weapons not configged correctly.