Q menu problem

Everytime i try to open my Q menu nothing happens! I have tried to change the binds, reinstall the game and defragment the files, but the problem is still there! i have tried on both multiplayer and singleplayer, but it wont work!

Seriously, another identical thread to your previous one? :cop:

no, he crashed when opening it, but mine just wont show up

?

when i try to open my q menu, nothing shows up… his game crashed when he tried, i don’t crash, my Q menu just wont show up…

… his game CRASHES my game DON’T CRASH…

What? Who’s game?

the guy in the last post u say is identical… http://www.facepunch.com/showthread.php?t=730342

im having the same problem someone help

May or may not work: Hit ESC, go to options, under the keyboard settings, and hit “Use Default Settings.”

i also have this problem no idea what it is or what miht cause it

[editline]10:13PM[/editline]

http://www.facepunch.com/showpost.php?p=15984892&postcount=4

that helped me

Oh shi…

What? what game?

Cut the meme shit.

You just lost

So did i

My friends was fixed by deleting his dua file from his cache.