radiation

Hi, in devblog #71 we can read:

"Radiation

I’ve disabled radiation by default this week."

can you tell how i can change this on my server to ENABLED?
is possible?
thanks

“radiation 1”

ok thanks - solved :slight_smile:

+server.radiation 1 on command line if you want it to stick… If you set in console it won’t be enabled when you restart.

THX!

radiation 1 on console works through restart on my server, though a command line is always a safe bet :wink: