Rust Anti Aliasing

Hey everyone!

Someone knows how to turn anti aliasing to 2x? I have the sky glitch with the -force thing, and i read somewhere that making ur anti aliasing as 2x, would stop it, but i dont know where is the anti aliasing. If somebody knows, tell me pls D:

Thx very much !

FXAA, would work since it’s directx 9.

whats that? D: and im using directx11 i think ‘-’

At least read his question once before posting a response. He asked ‘how’. I dont see the option to change antialiasing too.

Google.
FXAA is a third part tool that can be applied to any direct x game.

Force it in your appropriate driver control panel. Otherwise yes, Google and find an FXAA injector.