voice_enable 1

I typed that in my console now I cant use my mic and cant hear anyone else’s
I typed 0 and it still doesn’t work.


(User was banned for this post ("wrong section" - postal))

go into steam settings > voice > change default devices

That didn’t work/