Widescreen help!

Ok, so my gmod went into widescreen and I cant return it back to what it was before. Others games had the Theater ratio, which I think my gmod was on before it went into widescreen. I need help fixing this if theres any solution. Thanks!

On the main menu, go to "Options > Video > Aspect Ratio > Normal (4:3) > Then adjust the “Resolution” to fix your screen.