Wire!

for some reason, i dont get expression 2 and the eyethingy tool. ( im sure there’s others aswell) i have the svn and ive updated it but i still dont get them! and when the svn was updating it clearly mentioned something to do with expression 2 and the eyethingy! HELP! PLEASE!

Make sure the server you’re on has them.